Take the 2-minute tour ×
Super User is a question and answer site for computer enthusiasts and power users. It's 100% free, no registration required.

I'm always bored by the automatic grammar correction because I use Italian and English in the same notes, does someone know a way to avoid every time to deselect this option?

share|improve this question

1 Answer 1

up vote 0 down vote accepted

If you "uncheck" the relevant options from within the Edit > Spelling and Grammar menu and then select Note > Use as Default, the setting will persist across all notes.

share|improve this answer

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.