Super User is a question and answer site for computer enthusiasts and power users. Join them; it only takes a minute:

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

I couldn't find the option to enable it on Adobe Reader or Foxit Reader. I don't think Sumatra has it neither. Can someone help me? White pages are starting to hurt my eyes.

share|improve this question
up vote 9 down vote accepted

In Foxit

Tools -> Preferences -> Documents -> Document Colors Options

alt text

share|improve this answer
    
Thanks a lot :) – user26644 Jul 29 '10 at 17:25

You must log in to answer this question.