Super User is a question and answer site for computer enthusiasts and power users. Join them; it only takes a minute:

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

alt text

Notice the black box around the content area. It should look like the following:

alt text

I'm not sure what I pressed to get this, but it just started showing up and I'm not sure what's causing it. It shows up in every application.

Any ideas on how to disable it or what might be causing it?

share|improve this question
up vote 3 down vote accepted

Ah! Found the answer: http://forums.macosxhints.com/showthread.php?t=41256

It's to do with voice over, which I guess is triggered on my machine by pressing ⌘F5

share|improve this answer
    
It happens to plenty of people, don't feel bad. :p – stalepretzel Aug 8 '09 at 17:30

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .