Super User is a question and answer site for computer enthusiasts and power users. Join them; it only takes a minute:

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

=I am logged in as an Administrator on my machine and when I check Local Security Settings -> Audit Policy -> Audit Account logon events I click on "Properties" and try to turn it off for "Success" and "Faiulre" but the checkboxes are disabled. Anyone have any idea why?

share|improve this question

Is your machine a member of a domain? If so, then Group Policy may be overriding those settings.

share|improve this answer
    
Yes it is. Do you know how I can view/change the Group Policy? – Jaime Garcia Oct 22 '10 at 10:57
    
If it's being overridden by a higher level group policy, someone with appropriate domain permissions will need create an exception for your machine. You'll want to talk to whoever administers your domain. – phoebus Oct 22 '10 at 14:17

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .