Take the 2-minute tour ×
Super User is a question and answer site for computer enthusiasts and power users. It's 100% free, no registration required.

I'm not sure what I did, but the quotes (single and double) in Outlook 2003 have gone from straight vertical quotes to angled quotes. I've looked through Outlook's options and the Autocorrect options, and I can't seem to find anything that would enable/disable this feature?

share|improve this question
add comment

1 Answer

up vote 4 down vote accepted

If I remember correctly, you can press Ctrl + Shift + ' to turn this feature on or off.

The shortcut is undocumented (it doesn't appear in Keyboard shortcuts), and I'd say it's pretty easy to enable by mistake...

share|improve this answer
    
Yup, that was it! Thanks!! :) Is this (or similar "hidden" features) documented anywhere? –  FrustratedWithFormsDesigner Nov 3 '11 at 15:29
    
No, as it appears. At least, it does not appear in the offical list of shorcuts (link). –  Dennis Nov 3 '11 at 15:34
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.