Super User is a question and answer site for computer enthusiasts and power users. Join them; it only takes a minute:

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

When I open new document in word 2007 (using File >> New) , new document opens in Header !!!
and I have to exit from it till I can write some notes !
I didn't have this problem and it occurred some days ago.

enter image description here

Could you please guide me how I can fix it

share|improve this question

What you're experiencing is that you've removed the whitespace between the toolbar on top of the page and the page itself.

You can fix it back if you rest the mouse pointer over the gray area above the page (b/w the toolbar and the page) and then double click when you see Double-click to show white space.

You can also do this to make a button appear on the quick access toolbar right of the Office button for a faster access:

‪ 1. ‬Click the Microsoft Office Button, and then click Word Options on the bottom.

‪ 2.‬ In the left pane, click Customize.

‪ 3.‬ In the Choose commands from list, click All Commands.

‪ 4.‬ Click White Space Between Pages, click Add, and then click OK. The White Space Between Pages option will appear on the Quick Access Toolbar.


Source:

share|improve this answer
    
When I removed the whitespace between the toolbar on top of the page and the page itself. nothing happen :( . Also, I've done what you said. but nothing changed – Mohammad Dayyan Nov 10 '11 at 13:00
    
@Mohammad I'm very sure that the problem is what I described; this picture tells you the same thing. But if I'm wrong, does it have something to do with these 2 buttons (blue circle) on your picture. Please unclick the left button and see what happens. – Miladinoski Nov 10 '11 at 13:50

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .