Super User is a question and answer site for computer enthusiasts and power users. It's 100% free, no registration required.

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

I used to have auto-completion for addresses in the "To:" field, when sending an email in GroupWise... For some reason, now it doesn't work and I have to bring up the address book each time to add recipients.

I haven't been able to find an option that turns this on or off - does anyone have any ideas why this just stopped working?

share|improve this question
What version of GroupWise? – djhowell Sep 16 '09 at 19:28
GroupWise 7.0.3 Build 1068 On another PC in my office it works fine, and I have no idea what the difference is. – zimmer62 Sep 17 '09 at 19:56
up vote 0 down vote accepted

I've since reinstalled the machine, and the problem is gone. Still no idea why it stopped working.

share|improve this answer

Your Answer


By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.