Take the 2-minute tour ×
Super User is a question and answer site for computer enthusiasts and power users. It's 100% free, no registration required.

When typing text in a spreadsheet I don't want the program to change anything I write in a cell. Eg "IEx" should not be translated to "Iex".

share|improve this question

1 Answer 1

To change this setting you must go to Tools > Auto Correct Options and in the option tab you must uncheck "Correct TWo INitial CApitals"

Correct TWo INitial CApitals

share|improve this answer

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.