Super User is a question and answer site for computer enthusiasts and power users. Join them; it only takes a minute:

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

The root shell's font is too small, and I have scoured Google looking for an answer. I can't find the settings for it, or a config file of some sort.

I'm using the latest version of Knoppix with LXDE.

Thank you!

share|improve this question

Did you try the usuals, such as CTRL+SHIFT++?

share|improve this answer
    
Yes, they don't work. – mishmomo Aug 3 '12 at 21:31

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .