Super User is a question and answer site for computer enthusiasts and power users. It's 100% free, no registration required.

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

My emacs24 doesn't have a scroll bar...

how can I fix this problem ?

share|improve this question

Just turn on the scroll bar mode:

(scroll-bar-mode t)

You can add this line to your .emacs.

share|improve this answer

Try eval this:

(set-scroll-bar-mode t)

or you can put it in your .emacs.

share|improve this answer

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.