Take the 2-minute tour ×
Super User is a question and answer site for computer enthusiasts and power users. It's 100% free, no registration required.

I am reviewing a Word 2007 document written by another writer. This writer has changed the way the page breaks are showing up in the document in the Print Layout view. The page breaks are showing up as dark solid lines. In addition to the darker page break lines, the page numbers are not showing up in the Print Layout view.

How does one turn off the option that shows page breaks as a sold dark lines? And, for that matter, how did the writer change the settings to display the solid black line as he did in the first place?

Thank you.

share|improve this question
1  
Show/Hide? (Ctrl + *) –  Dallas May 30 '13 at 3:56
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.