Take the 2-minute tour ×
Super User is a question and answer site for computer enthusiasts and power users. It's 100% free, no registration required.

I use apps that have functions bound to Ctrl+Shift+0, but Windows captures the keyboard shortcut. I have gone into the Advanced Settings and disabled the key sequence (similar to the Vista steps), but it still doesn't work.

Is there some other setting I have to disable?

share|improve this question

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.