Take the 2-minute tour ×
Super User is a question and answer site for computer enthusiasts and power users. It's 100% free, no registration required.

I have created new Boolean preference in about:config window 'browser.display.enable_marquee' and set it to false. but still i am getting text scrolling in web page.I don`t want to allow any marquee tag.For internet Explorer i unchecked check box on following path. Tool Menu of IE -> Internet Option -> Advanced tab -> under tab Multimedia Category -> (unchecked) Play animations in webpages. I just want to know similar things to disable marquee tag(Animation). Any help is appreciated. thanks in advance.

P.S:I am using Firefox 21.0 version.

share|improve this question
    
The equivalent setting in Firefox is image.animation_mode (search the page for animation_) in about:config. –  vWil Dec 4 '13 at 15:40

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.