0
votes
1answer
137 views

Want to install FlightGear but 'libapr1' dependency cannot be satisfied

When I want to install the flightgear:amd64 package, it requests to install the simgear2.8.0:amd64 package onto my Linux Mint 13 KDE 64-bit system. But I cannot install simgear2.8.0:amd64 because I ...