1
vote
0answers
305 views

Ultimately installing a PECL extension but need a new version of libtool > 2.2

What's my end game : installing SSPLUS, a PCEL extension My config : A virtuozzo server running Linux 2.6.18-028stab069.6 (Debian Lenny ??) What I've done : 1 pear install spplus Deprecated: ...