2
votes
2answers
138 views

How do I tell aptitude or apt to offer a particular version of lpr?

I seem to have a weird version of lpr installed (one that doesn't cope with -o, see also this question). On all my other machines that run the same debian squeeze, the proper version of lpr is ...