1
vote
2answers
601 views

Ubuntu 10 dependencies not met

I'm getting this error when trying to do an install and build (Ubuntu 10.10): checking for DEPENDENCIES... configure: error: Package requirements ( gtk+-2.0 >= 2.10.0 pygtk-2.0 ...