0
votes
2answers
260 views

Macports Drush Conflict

Trying to install drush (Drupal Shell) with macports I get an error: Error: Unable to execute port: Can't install php52 because conflicting ports are installed: php5 php5-gd php5-iconv php5-mbstring ...