0
votes
1answer
128 views

PHP Zend Hash Vulnerability Exploitation Vector [duplicate]

Possible Duplicate: CVE-2007-5416 PHP Zend Hash Vulnerability Exploitation Vector (Drupal) According to exploit-db, http://www.exploit-db.com/exploits/4510/, it says the following: ...