1
vote
2answers
4k views

Can't install build-essential on Ubuntu Jaunty 9.04

Here's my /etc/apt/sources.list: #deb cdrom:[Ubuntu 9.04 _Jaunty Jackalope_ - Release i386 (20090420.1)]/ jaunty main restricted # See http://help.ubuntu.com/community/UpgradeNotes for how to upgrade ...