2
votes
1answer
812 views

Installing gnuplot from MacPorts failed (Checksum Mismacth)

I have OSX 10.5 and tried to sudo port install gnuplot, only to get this: ---> Computing dependencies for gnuplot ---> Verifying checksum(s) for gnuplot Error: Checksum (md5) mismatch for ...