13
votes
3answers
23k views

How can I resolve gstreamer dependencies in Ubuntu

Can you please tell me how can I resolve these dependencies on ubuntu: checking for GSTREAMER... configure: error: Package requirements (gstreamer-0.10 >= 0.10 ...