2
votes
1answer
676 views

Kaspersky blocks PostgreSQL 8.4.1 installation

I was just installing PostgreSQL 4.1 with Drupal and other tools. While the Setup was installing phpWiki.exe, Kaspersky blocked the Setup and quarantined two files: phpWiki.exe, and StackBuilder.exe ...