1
vote
0answers
259 views

How do you get rid of this popup in Microsoft IME (Korean)?

I don't know what this popup is called: I had never seen it in Windows XP. I enabled Microsoft IME (Korean) in Windows 7, and now as I type each syllable appears only in this box (instead of the ...