5
votes
1answer
420 views

Get rid of “smart quotes” in Outlook

I'm not sure what I did, but the quotes (single and double) in Outlook 2003 have gone from straight vertical quotes to angled quotes. I've looked through Outlook's options and the Autocorrect options, ...