0
votes
1answer
142 views

How do I prevent microsoft-word from prepending a space when pasting from clipboard?

When I cut and past a single word in word 2003 using the clipboard a space is "helpfully" prepended. How/where do I tell word to stop doing that? I suppose there is a configuration option, but I can't ...