0
votes
3answers
2k views

FreeBSD 8.1 Apache 2.2 tries to load PHP 5.3.2 module from inexistent debug-location

I am trying to get a Gallery2 installation running on my (upgraded) FreeBSD 8.1 machine. It used to be FreeBSD 6.2 and Gallery2 used to work there. My problem hopefully is not very Gallery2-related ...