The tag has no wiki summary.

learn more… | top users | synonyms

0
votes
1answer
183 views

openSUSE service MySQL stop is not working

I am not sure what I need to do, if anything. Using CentOS, when I run service mysql stop, it stops MySQL. On openSUSE studio, when I run the same command, it does not work.
0
votes
2answers
165 views

Can't update opensuse from 11.4 to 12.1 because of lack of space in /var

I'm trying to update opensuse from 11.4 to 12.1. Needable size of download is more than 1.0 GB, but my filesystem /var is precisely 1.0 GB, that's why zypper stops while downloading .rpm packages ...
1
vote
1answer
181 views

Where to put the GPG keys in $HOME/.gnupg?

I run OpenSuse 11.4 and KDE 4.6. I installed Thunderbird and Enigma. Thunderbird is the following version: Mozilla/5.0 (X11; U; Linux i686; de; rv:1.9.2.13) Gecko/20101206 SUSE/3.1.7 ...
1
vote
1answer
3k views

FTP upload & overwrite does NOT overwite, but creates [file.ext].# instead

This question is a duplicate of one in StackOverflow, and I was recommended to ask this question here instead. My apologies if the multi-post is undesirable. I have a very strange issue with FTP that ...
1
vote
1answer
983 views

rtl8191SEvB wireless in openSuse

Having bad luck with preinstalled Win7 on my new Lenovo T510, I decided to install Suse 11.4. Everything worked out-of the box, except for wireless card. lspci told me the card's name: [Realtek ...
0
votes
1answer
2k views

How to access hard drive in OpenSuse 11.4 running on VMWare?

I am using OpenSuse 11.4 through VMWare. I also have OpenSuse 11.2 and I can access the hard drive by mounting it, i.e : sudo mount -t vmhgfs .host:/ /mnt/myDriveF However, I'm not able to do this ...
0
votes
1answer
292 views

Disappeared lan driver (opensuse)

I'm running opensuse 11.4. Did updates the other day, one of them a kernel. Its not running 2.6.37.1.-1.2 desktop. I can only assume it was running whatever came with 11.4 before, as it was only ...
2
votes
0answers
393 views

openSuSE 11.4 KDE 4.6.x dead in the water, no response to mouse click or alt+F2

I have a custom built desktop running openSuSE 11.4 with KDE 4.6.x (whichever version comes with the SuSE install disk downloaded from openSuSE.org, I think it's 4.6.2?). I just installed the 64-bit ...