3
votes
1answer
186 views

Error while installing OpenVZ kernel using yum in Fedora 17

I was trying to install OpenVZ kernel(rhel 6) in Fedora 17.Things worked fine until i issued the 'yum install vzkernel' command.The messages that i get at the end are: Error: systemd conflict with ...