1
vote
1answer
436 views

libiphone build issues on Debian Squeeze (x64)

I'm trying to build libiphone from source on Debian Squeeze (64-bit). But autogen.sh keeps giving me this: configure: error: Package requirements (glib-2.0 >= 2.14.1) were not met: No package ...