0
votes
1answer
411 views

Ubuntu 10.10 “-unix is deprecated”

HI I'm trying to install the MeeGo development SDK and when I run the command: # mad -t meego-core-armv7l-1.1 qmake it gives me the error that -unix is deprecated. I know absolutely nothing ...