3
votes
3answers
12k views

Installing Qt headers and libraries

I am trying to compile and install some software. When I do the ./configure. I get the following error: checking for Qt... configure: error: Qt (>= Qt 3.0.2) (headers and libraries) not ...