0
votes
1answer
512 views

Problems installing Ruby 1.9.2 and rvm on Debian Lenny

I have currently have Ruby 1.9.1 (bad) and want to install 1.9.3 under rvm. However, rvm requirements gives a long list, most of which installed fine: install build-essential openssl libreadline6 ...