0
votes
0answers
91 views

Can't find installed module on modulepath

I'm attempting to use the maestrodev/rvm module when provisioning a virtual machine with Vagrant, but am running into a problem when attempting to include rvm. I keep getting Error: Could not find ...
1
vote
2answers
610 views

Installing Vagrant alongside RVM isntalled Ruby

How do I install vagrant alongside a specific version of ruby installed using RVM? I have both 1.8.7 and 1.9.3p429 installed. After using RVM to set my default to 1.9.3 I no longer have vagrant ...