1
vote
1answer
2k views

Texlive package manager in Ubuntu 10.4

There is no texlive package manager in Ubuntu 10.4 even if the version of texlive is 2009. Is there some package which should be installed?
5
votes
3answers
644 views

Telling aptitude I've already installed something

Hi, I know this might be a non-sense question, but I have to ask. I installed TeXLive 2009 on Ubuntu 10.04 (x64), but I did it manually with the "install-tl" perl script following the directions on ...