10
votes
3answers
4k views

How to disable line wrap in TextEdit

I can not find a settings in TextEdit to disable line wrap. I have found only wrap to page/window.