0
votes
0answers
178 views

Python 2.7 and Ubuntu 10.10: X11 fails

Against every recommendation I have apt-get remove python in Ubuntu 10.10 (build 2.6.24-29-server x86_64) and apt-get install python2.7 Some built-in software with python2.6 dependencies (like ...