New answers tagged

1

I'm no Gnuplot expert, but by looking at the documentation page 161 shows the set style fill command. From the documentation it says: The default fillstyle is empty. The solid option causes filling with a solid color, if the terminal supports that. The parameter specifies the intensity of the fill color. At a of 0.0, the box is empty, at of 1.0, ...


1

There are ways you can try, and check if they suit your needs set pm3d depthorder or set hidden3d ... More elaborate examples: gnuplot demo script: hidden2.dem



Top 50 recent answers are included