Tag Info

Hot answers tagged

2

Open about:config and change media.play-stand-alone to false. According to this answer on mozilla support, you should change media.windows-media-foundation.enabled back to the default value. Edit: LogicDaemon mentioned for him media.windows-media-foundation.play-stand-alone helped.



Only top voted, non community-wiki answers of a minimum length are eligible