Hot answers tagged

1

If you plan to use ruby , consider the use of Rvm (or rbenv) Rvm home page Then: brew update \curl -sSL https://get.rvm.io | bash -s stable Follow instructions in prompts (you'll need to source some scripts ) something like "source ~/.rvm/scripts/..." rvm list # this list all rubies instaled rvm use 2.3.1 # this set env on ruby version you want to ...



Only top voted, non community-wiki answers of a minimum length are eligible