Tag Info

New answers tagged

0

Your are currently running Gnome 3 desktop. What this needs is classic Gnome 2 desktop. Logout and check the Desktop manager drop-down list. You should have either Gnome 2 or Gnome Classic available. Choose that, login and try again.


0

That linked question is mostly from 2011 and very often mention that the solutions don't work for Unity, some themes were being "worked on" but either gave up or are taking more than 3 years to complete. You might be able to install gnome-shell and then your method may work, and I'd suggest using a solution for a different Desktop Environment (or at least ...


-1

You need recompile xfce4-settings with this patch: http://bug-attachment.xfce.org/attachment.cgi?id=5681 https://bugs.launchpad.net/ubuntu/+source/nvidia-graphics-drivers-331/+bug/1308105


3

In your ~/.vimrc, you can check whether the GUI version is running via :if has('gui_running'). Alternatively, configuration that you put into ~/.gvimrc is only sourced (but at the end!) in GVIM. What you name "themes" is usually called colorscheme, and the variant is selected with the eponymous Ex command. In the general case, you can :runtime (or :source) ...


0

You can use the following program: http://bertrand.deo.free.fr/TEMP/w8classic.zip It allows you to have Classic look (disables the themes) but keeps DWM running: If you want DWM disabled as well, try this program: Windows 8 no DWM But do not forget to enable Auto-login to desktop because both login screen and StartScreen need DWM (additionally you ...



Top 50 recent answers are included