Tag Info

New answers tagged

0

I solved the problem by using Ghostscript instead of Imagemagick: gs -dNOPAUSE -dBATCH -sDEVICE=jpeg -dJPEGQ=90 -r117 -dTextAlphaBits=4 -tGraphicsAlphaBits=4 -sOutputFile="progit-%03d.jpg" "progit.pdf" The resulting images consume a lot less memory now, and the image quality is awesome.


-1

In Windows Vista Home Basic 32bit, the easiest solution is just to go to Control Panel, and in the menu that the option to change the resolution is for you. Then, you need to go to More display modes of something simiral, search the tabs and find the option:Display all modes. When you press that button, a message will pop up saying that it will now show all ...


1

Solution: by compensating for overscanning in linux solved the problem, using the 1280x720 resolution. xrandr --output HDMI-1 --set underscan on xrandr --output HDMI-1 --set "underscan hborder" 30 --set "underscan vborder" 18 Depending on your screen, but 30 and 18 worked perfectly for the JVC. Found on this post ...


0

Not sure about the HDMI resolutions and your driver, but for the part where the edges of the picture get cut off on the TV, check your overscan settings. http://www.engadget.com/2010/05/27/hd-101-overscan-and-why-all-tvs-do-it/



Top 50 recent answers are included