Tag Info

New answers tagged

0

Navigate to Debug > Options and Settings in the VS menu or Tools > Options... Go to 'Projects and Solutions' > 'Build and Run' and make sure that the “Only build startup projects and dependencies on Run” box is left unchecked.



Top 50 recent answers are included