New answers tagged

0

In Visual Studio 2015, go to Tools->Options->XAML Designer, and uncheck "Enable XAML Designer"



Top 50 recent answers are included