Tag Info

New answers tagged

1

Since I solved my original problem and no one answered my question, I'm going to answer it. The problem turned out to be an outdated firmware in my router (TP-Link TL-WR841N) that did not have the option to set an internal port in its port forwarding configuration page. A newer release does have this option though, so a simple firmware update enabled me to ...


0

That user needs its home directory to exist, i.e.: mkdir /usr/share/httpd. Otherwise cron will keep complaining.



Top 50 recent answers are included