Tag Info

New answers tagged

1

Since <WIN> is a parameter of the -a option you should run the command as: wmctrl -x -a gvim.Gvim



Top 50 recent answers are included