6 reputation
2
bio website
location United States
age 29
visits member for 2 years, 1 month
seen Sep 10 at 17:58

Jan
8
awarded  Scholar
Jan
8
accepted Can't use 64 bit ie or tortoisesvn with smartcard, but can use 32 bit ie, svn, chrome, firefox, thunderbird
Jan
8
answered Can't use 64 bit ie or tortoisesvn with smartcard, but can use 32 bit ie, svn, chrome, firefox, thunderbird
Oct
28
comment Can't use 64 bit ie or tortoisesvn with smartcard, but can use 32 bit ie, svn, chrome, firefox, thunderbird
would you mind clarifying on what you mean by plugin? I'm woefully unfamiliar with drivers. If it helps, I don't believe that I'm using collabnet via ie64 as a plugin, (or maybe it is doing that and no one's told me). If I misunderstood your suggestion....
Oct
26
awarded  Student
Oct
26
asked Can't use 64 bit ie or tortoisesvn with smartcard, but can use 32 bit ie, svn, chrome, firefox, thunderbird