Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
3
Impact
~4k people reached

  • 0 posts edited
  • 0 helpful flags
  • 11 votes cast
Nov
11
comment L2TP/IPSec stopped working after openssl upgrade
Better yet, switch to strongswan if possible. Openswan is going to be removed from next debian release, afaik.
Sep
24
awarded  Autobiographer
Apr
12
awarded  Teacher
Apr
11
answered L2TP/IPSec stopped working after openssl upgrade
Dec
3
awarded  Supporter