Reputation
Top tag
Next privilege 125 Rep.
Vote down
Badges
5
Impact
~2k people reached

  • 0 posts edited
  • 0 helpful flags
  • 17 votes cast
Oct
3
awarded  Popular Question
Jun
17
comment Kubuntu: apt-get install of php5-dev: libtool version mismatch?
I still get the same error, unfortunately. Though I've managed to find an alternate way of installing xdebug by now that doesn't require phpize (mind, this was about a month ago, I'm not sure I could reconstruct). Still, thanks for your answer.
Apr
23
awarded  Critic
Apr
21
awarded  Supporter
Apr
20
awarded  Student
Apr
20
awarded  Autobiographer
Apr
20
asked Kubuntu: apt-get install of php5-dev: libtool version mismatch?