159 reputation
112
bio website
location
age
visits member for 4 years, 8 months
seen yesterday

Mar
20
comment Ubuntu not connecting to network in Hyper-V
It seems like I cant do this on my wi-fi connection for some reason. When I switched to ethernet it worked.
Mar
20
comment Ubuntu not connecting to network in Hyper-V
This information wasnt clear enough. Can you give more details?
Mar
20
comment Ubuntu 12.04 VM on Windows 8 Hyper-V - No Network Connectivity
Im having the same problem now too and I changed the settings here but it still not showing as connected =(
Jan
27
comment How can i install figlet and toilet on Centos6
haha thats an answer to my question!
Jan
14
comment Can't install Windows 7 service packs with SSD and HDD setup
Thank you for the feedback on this
Nov
27
comment How can I get FTP/Remote Editing on Sublime Text on Windows 7 (open source)?
Thanks for the update. A lot of IDE's come with SFTP/FTP support already, its disappointing that Sublime Text does not. I don't feel OK about paying for a feature that should be part of the standard feature set, especially after paying for Sublime Text. Oh well! I may go back to UltraEdit afterall.
Feb
2
comment How do I delete all the files that contain a certain string in a directory in UNIX?
based on the way the question was asked this seems like the appropriate answer "how do I delete files that contain a string" -- should read "filename"
Feb
24
comment How do you Install php-mysql on CentOS
Thanks for your help. got it fixed by using skip
Feb
24
comment How do you Install php-mysql on CentOS
I found MySQL-shared-community.x86_64, but i dont see a compat one =/
Feb
24
comment How do you Install php-mysql on CentOS
MySQL-server-community-5.1.54-1.rhel5
Feb
24
comment How do you Install php-mysql on CentOS
Haha I dunno how to check what version I need =/
Feb
24
comment How do you Install php-mysql on CentOS
So are you saying I need like mysql51-libs.x86_64 from yum, then I can install php-mysql?
Feb
24
comment How do you Install php-mysql on CentOS
You rock, but I have no idea where this was from, I didnt install the initial PHP or MYSQL